Humvee HG-P408 - immer mehr Freude

  • Diese Anleitung kenne ich schon. Hilf aber eigentlich nicht so richtig weiter


    Benni du triffst den Nagel voll auf den Kopf. Da gibbets wirklich nicht viele Einstellmöglichkeiten.

    Ich habe alles durchprobiert. Nix.

    Darum möchte ich ja mal versuchen meine DX6i mit dem Empfänger zu binden. Mit der kann ich wenigstens mehr Einstellungen vornehmen.

    Wie erwähnt eben u.a. Dualrate und einiges mehr.


    Ach das hatte ich doch glatt vergessen zu erwähnen. Das Fahrzeug fährt mit rückwärts - vorwärts bzw. umgedreht.

    Der Reverseschalter bring auch nichts.



    Gruß

    Andreas

    Wer nicht verrückt ist, ist auch nicht normal :lol:

  • Am Besten Du schmeißt die Elo komplett raus und baust das ein was Du schon kennst.

    Ich schreibe meine Autos nicht in die Signatur.

  • Das hab ich auch vor.


    Als neuer Regler kommt der HW-1080 rein. Auch schon wegen dem pfeifen des Originalen. Heute hat es mich nicht weiter gestört.

    Hauptsache eine Probefahrt und die hat geklappt :thumbup:

    Das gleiche mit den Servos. Der von der Gangschaltung ist schon getauscht.

    Ebenfalls fliegt der Empfänger (erst einmal) raus.


    Gruß

    Andreas

    Wer nicht verrückt ist, ist auch nicht normal :lol:

  • So Leute!


    Erst einmal ein riesengroßes Dankeschön für die vielen Hinweise, Ratschläge und Tipps :cheers: für einen Anfänger.


    War heute noch einmal auf Probefahrt. Diesmal mit dem neuen Servo`s und vor allem dem Regler.

    Fährt sich wirklich ganz, ganz anders :thumbup:.


    Eins möchte ich aber noch machen. Nämlich die Funke tauschen. Habe mitbekommen, dass der Pultsender eigentlich nicht so das wahre ist.

    Mit der Pistolenfunke kann man irgendwie feinfühliger fahren.


    Werde mich nun einmal auf die Suche nach so einem Teil machen. Am besten so eine wo man mehrere Modelle speichern kann.


    Wünsche euch allen ein schönes WE.



    Gruß

    Andreas

    Wer nicht verrückt ist, ist auch nicht normal :lol:

  • Als Tip, die FlySky GT5, oder Absima CRP6, oder Reely GT6 - alles die gleich Funke nur unterschiedlich im Preis,


    oder auch die neue 6 Kanal Radiolink Funke.


    Amewi ATX6 und Radiolink RC6GS V2 im Vergleich


    Hier gibt's eine coole Vorstellung der Funke von MoD :pray:


    Ich habe beide und kann beide empfehlen, wobei ich die Radiolink auf alle komfortabler zum Programmieren finde.

    Ich schreibe meine Autos nicht in die Signatur.

    Edited once, last by ghost-mike ().

  • He Du!


    Danke für die schnelle Antwort.

    Diese FlySky`s in verschieden Ausführungen ist bei euch ja ziemlich angesagt. Zumindest wird die in sehr vielen Beiträgen erwähnt.


    Kann man da auch mehrere Modell speichern? Vlt. ist das auch ne doofe Frage. Trotzdem



    Gruß

    Andreas

    Wer nicht verrückt ist, ist auch nicht normal :lol:

    Edited once, last by emma-09 ().

  • Ja, man kann 20 Modelle speichern, Du kannst den Modellen auch eigene Namen geben, ich glaube es gibt 4 oder 5 Stellen dafür.

    Ich schreibe meine Autos nicht in die Signatur.

  • Amewi ATX6 und Radiolink RC6GS V2 im Vergleich


    Hier gibt's eine coole Vorstellung der Funke von Master of Disaster:pray:


    Ich habe beide und kann beide empfehlen, wobei ich die Radiolink auf alle komfortabler zum Programmieren finde.

    Danke für den netten Hinweis - aber das bin nicht ich: Da hat jemand frech meinen Namen geklaut .. assaultrifle

    meiner lautet abgekürzt: MoD

    Der Aussage zur RC6GS stimme ich uneingeschränkt zu .. :D


    Gruß Roland

    "Be patient with me - God's not finished with me yet"

  • Eigentlich wollte ich nun zu diesem Thema Ruhe geben. Aber nur eigentlich.


    Leute ich bräuchte bitte noch einmal eure Hilfe.

    Es geht um den Motor. Die Angabe mit 550iger Motor ist ein bisschen wenig. In der Anleitung oder auf dem Karton steht auch nichts weiter.


    Viele Motoren haben doch verschiedene Spannungsangaben, z.B. 6-18 V oder 6-14 V usw. .

    Trifft das auch auf den verbauten zu?


    Das wäre nämlich super zu wissen. Habe hier noch 4 3S Lipo`s mit 4000mAh und mehr zu liegen.



    Gruß

    Andreas



    PS: Habe mir die FlySky GT5 bestellt.

    Wer nicht verrückt ist, ist auch nicht normal :lol:

    Edited once, last by emma-09 ().

  • Hallo Leute!


    Bin nun für 14 Tage zu Hause. Warum brauch ich ja wohl nicht zu schreiben :thumbdown:


    Habe heute mal ein Selbsttest mit dem verbauten Motor durchgeführt. Natürlich nicht im eingebauten Zustand.


    Also. Mir ging das einfach nicht aus den Kopf das er nur 7,4 Volt hat.

    Hab nun den Motor auf ein Holzbrett befestigt, Regler und einen Empfännger angeschlossen.

    Das ganze habe ich mit einem 3S 2700mAh verbunden und mit niedriger Drehzahl fast 45min laufen lassen.


    Der Regler war nicht heiß und der Motor ebenfalls nicht. Denn immerhin sind das ja schon mal 4 Volt mehr. Halt 5 Volt. Der Akku war ja voll geladen.

    Bei so einer Überspannung hätte der Motor eigentlich nicht so lange durchhalten müssen, können oder wie auch immer.

    Wer nicht verrückt ist, ist auch nicht normal :lol:

  • Hallo Leute!


    War heute wieder mit meinem Humvee unterwegs. Diesmal im Wald gleich hinter unserem Haus. Bin bisher sonst nur im Hof gefahren.

    Da ist mir was aufgefallen. Beim Rückwärtsfahren im langsamen Gang bewegt er sich fast überhaupt nicht ?( . Man kann auch schreiben gar nicht.

    Der Akku war voll geladen.


    Einen ca. 1,5m langen, nicht mal steilen Weg (ohne Steine/Geröll) hat er gerade mal so geschafft.

    Auf jeden Fall bin ich mir jetzt sicher, dass die Humvee`s in den Videos auf YT schon modifiziert sein müssen.

    Im Hof fährt er sich ja super. Überhaupt kein Problem. Aber wehe es geht ins Gelände.


    Ich habe ja hier auch schon gelesen, dass die Reifen oder der Federweg eine große Rolle für das Fahren im Gelände spielen.

    Oh man. Ich muss mich wirklich mehr belesen.


    Auf jeden Fall fliegt in nächster Zeit auch dieser Spielzeugmotor raus.

    Ach so noch ne Frage. Reicht es, wenn ich nur ein Diff sperre?

    Ich fahre ja eigentlich nicht in solch extremen Gelände.



    Gruß

    Andreas

    Wer nicht verrückt ist, ist auch nicht normal :lol:

    Edited once, last by emma-09 ().

  • korrigiert mich wenn ich falsch liege, aber so ein Motor hat keine aktive Elektronik, insofern relativ schmerzbefreit was die Spannung angeht...


    aber er kann nur eine bestimmte Leistung "ertragen", also sagen wir 100W, das bedeutet er könnte bei 10V etwa 10A und bei 20V dann nur noch 5A "aufnehmen", macht er aber nur wenn man diese Leistung _regelt_!!! Nix anderes hast Du oben gemacht, mehr Spannung aber eben geregelt dass er nicht "freilaufen" kann.


    Würdest Du den Motor direkt an 3S anschließen "nimmt" er sich den Strom den er durch seinen internen Aufbau (Widerstand) braucht und erzeugt damit eine deutlich höhere Leistung bis er u.U. durchbrennt.


    So mal leihenhaft beschrieben ;)


    Technisch gesprochen:


    Der Motor ist vergleichbar mit einem ohmschen Widerstand (R)


    Stom (I) = Spannung (U) / R => Wenn Du die Spannung um den Faktor 0,5 erhöhst Strom steigt der Strom ebenfalls um 50%


    Leistung (P) = U * I => wenn der Strom um 50% steigt steigt auch deine Leistung um 50%



    Gruß Mike


    PS: Wenn Du den Motor wirklich testen willst dann schließe ihn direkt an den Akku an oder zumindest den Regler auf 100% ;)

  • Hallo Mike!


    Danke für deine Ausführungen. Das Thema: Motoren werde ich wohl nie begreifen :no:.


    Also. Der Regler für den Test war dieser hier. Habe gestern das ganze noch einmal wiederholt.

    Diesmal mit hoher Drehzahl. Der Motor und der Regler haben es überlebt. Und beide waren gerade mal handwarm ?(


    War ja nur interessenhalber.


    Gruß

    Andreas

    Wer nicht verrückt ist, ist auch nicht normal :lol:

  • im Leerlauf mag das alles noch gehen, unter Last sieht es dann anders aus..ABER aus meiner Erfahrung sind die 550er Motoren, gerade die mit internem Lüfterrad, sehr robust und permanent Vollast wirst Du nicht fahren, also ich sehe da eine gute Chance dass das funktioniert..


    Gruß Mike

  • Die Tests haben tatsächlich keine Aussagekraft, solange keine Last am Motor anliegt. Ist je keine Glühbirne oder LED.

    Ich denke aber auch, das der Motor 3s mitmacht. Man sollte halt beim ersten Test die Temperatur im Auge behalten.


    Da ist mir was aufgefallen. Beim Rückwärtsfahren im langsamen Gang bewegt er sich fast überhaupt nicht ?( . Man kann auch schreiben gar nicht.

    Was heißt das? Fährt er einfach nur langsam? Hat er keine Kraft? Drehen die Reifen durch?

    Einen ca. 1,5m langen, nicht mal steilen Weg (ohne Steine/Geröll) hat er gerade mal so geschafft.

    Auf jeden Fall bin ich mir jetzt sicher, dass die Humvee`s in den Videos auf YT schon modifiziert sein müssen.

    Im Hof fährt er sich ja super. Überhaupt kein Problem. Aber wehe es geht ins Gelände.

    Mit ungesperrten Diffs geht im Gelände nichts. Mit guten Reifen vielleicht, aber nicht mit den Originalen.


    Du kannst ja versuchen, ob dir es reicht, wenn das hintere Diff gesperrt ist.


    Der Motor wäre mir persönlich zu schnell, aber sonst ist der nicht schlecht. Mit einem guten Regler geht das denke ich schon ganz gut.

  • Was heißt das? Fährt er einfach nur langsam? Hat er keine Kraft? Drehen die Reifen durch?

    Der fährt einfach nicht. Als ob der Akku leer ist. Die Räder drehen nicht durch. Wie auch? Wie geschrieben ist das nur rückwärts. Ich muss mir nochmal

    die Einstellungen am Regler genauer ansehen. Übrigens ist es ein HW 1080.


    Ich habe jetzt immer wieder Berichte studiert. Du hast recht. Die Diffs sollten bei Fahrt im Gelände gesperrt bleiben.


    Es kommt jetzt nur noch ein 550er 5Slot 12T rein. Der sollte eigentlich reichen..

    Und auch die Reifen werden gleich mit gewechselt. Ich hatte mir die hier rausgesucht.

    Aber auch hier muss ich mich erst einmal richtig informieren.

    Da gibbets ja auch so viel zu beachten.


    Es ist trotzdem super wie einem Anfänger, wie ich es bin, mit Ratschlägen und Tipps geholfen wird.



    Gruß

    Andreas

    Wer nicht verrückt ist, ist auch nicht normal :lol:

  • Klingt als steht der Regler auf F/B/R - also forward, brake, reverse. Heißt, wenn du rückwärts fahren willst ziehst du den Hebel nach hinten, dann bremst er, dann Hebel auf Neutralstellung und nochmal nach hinten, dann fährt er erst rückwärts. Einstellung Punkt Eins Wert Drei wäre richtig.

    Mit diesen Vorgaben machst du bestimmt nichts falsch:


    Einstellungen für Hobbywing QuicRun WP-1080 by Beetyii


    ABgesehen davon muss der Regler natürlich sauber angelernt sein, also das übliche "Hebel auf Vollgas, einmal drücken, Hebel Neutralstellung, nochmal drücken...etc". oder so ähnlich.


    Das wichtigste am HW1080 sind die Einstellungen- aus der Kiste raus taugt das nichts, deshalb an die verlinkte Beschriebung halten, ist auf jeden Fall ein Schritt in die richtige Richtung.

  • Folgende Einstellung habe ich als Anfänger und nach Anleitung ( guckst du) vorgenommen.

    1 - 3 ; 2 - 1 ; 3 - 3 ; 4 -6 ; 5 - 4 ; 6 - 2 ; 7 - 9 ; 8 -1 ; 9 - 9 ; 10 - 4 ; 11 - 4 ; 12 - 5 ; 13 - 4 ; 14 - 2 ; 15 - 2


    Angelernt habe ich ihn auch nach Anleitung.

    Ich werde trotzdem alles noch einmal von vorn durchprobieren.

    So schnell gebe ich nicht auf. Und nur so lernt man :lol!!:



    Gruß

    Andreas

    Wer nicht verrückt ist, ist auch nicht normal :lol:

  • Ich glaube den Fehler gefunden zu haben. Hoffentlich. Bin die Einstellung noch einmal durchgegangen.

    Dabei fiel mir auf, dass bei der Option 6 nicht 100% (4) sondern 25% (1) eingestellt war. Vlt. lag es daran. Kann ich aber erst morgen testen.



    Gruß

    Andreas

    Wer nicht verrückt ist, ist auch nicht normal :lol:

  • Hallo Leute!


    Nach 2 Wochen Grippe (kein Corona) war ich heute mal wieder mit dem Humvee unterwegs. Zwar nur im Garten aber egal.


    Aber es stellen sich immer wieder Fragen. Bin ja immer noch Anfänger :aetsch:


    Wie sind die optimalen Federeinstellung im Gelände? Speziell zu diesem Fahrzeug.

    Welche Härte haben die Reifen? Wie kann ich das selber machen.


    War nämlich etwas verblüfft das er es kaum über ein Beet geschafft hat. Bodenwellen ca. 3-5cm.

    Auch beim Befahren eines Kiesweges (kleine Kiesel 15-25iger) hatte er seine liebe Not :scratch:. Auf festgetretenen Weg ging es dann wieder.


    Gruß

    Andreas

    Wer nicht verrückt ist, ist auch nicht normal :lol: