Probleme mit dem TRX-4

  • Hallo, mein Name ist Björn und ich bin 42 Lenze alt.
    Ich bin seit ca. 1 Jahr Besitzer eines TRX4 Defenders, welcher bis jetzt auch immer wunderbar seinen Dienst verrichtet hat.
    Vor 14 Tagen habe ich dem Auto mal neuen Reifen gegönnt und bei der Montage ist mir folgendes aufgefallen.
    Wenn das Auto auf dem Monatgeständer steht, drehen sich nur drei 3 Räder ( hinten links leider nicht), erst ab einer hohen Geschwindigkeit dreht plötzlich das 4 Rad mit.
    Habe daraufhin die Hinterachse und das Getriebe zerlegt, gesäubert und wieder zusammengesetzt, doch das Ergebnis ist das Gleiche.
    Habe ehrlich gesagt vorher nie darauf geachtet und bin mir leider nicht sicher, ob dies normal ist?

    Wenn ich die Welle hinten allerdings händisch drehe, dreht sich das Rad einwandfrei mit, so auch, wenn ich das rechte Hinterrad drehe.
    Hat jemand eventuell schon die gleiche Erfahrung gemacht, oder einen Vorschlag, wo der Hase im Pfeffer liegt?

    Vielen Dank für Ideen, oder Lösungen.

    Viele Grüße


    Björn

  • Kann ja nur am Diff, der Welle vom Diff zum Abtrieb im Portalgehäuse oder den Zahnrädern in Portal liegen. 6-kant i.O.? Diffsperre funktioniert?

    Gruß aus der Schweiz :D
    Turnschuuh


    ░▒▓█▀▄▀▄▀▄▀▄▀▄▀▄▀▄▀▄▀▄▀▄▀▄▀▄█▓▒░ mein RC4WD Raptor - Defender - Job

  • Hallo Björn.


    Es kann schon sein dass das passiert wenn das Diff sehr leichtgängig ist und ein Portal etwas schwergängiger läuft als das andere.


    Halte mal das Rad das sich dreht bei wenig Gas fest - wenn sich dann das andere Rad anfängt zu drehen ist das schon in Ordnung.

    Das kommt bei meinem TRX-6 auch ab und an vor.


    Gruß Roland

    "Be patient with me - God's not finished with me yet"

  • Hallo Björn,


    hast Du nur Reifen gewechselt oder die ganzen Räder, sprich auch die Felgen? Es könnte auch sein das - wenn - die neuen Felgen etwas an der Vorgelege Gehäusen der Portalachsen schleifen?


    Bilder sagen oft mehr als 1000 Worte, vielleicht zeigst Du uns ein paar Bilder?


    Herzliche Grüße! Detlef

  • Vielen Dank für Eure Ideen!!!


    Werde es mal ausprobieren!

    Soweit ich das beurteilen kann, funktioniert soweit alles, wie gesagt, händisch läuft es ja prima mit, nur sobald der Motor wieder im Einsatz ist tritt dieses Problem auf.

    Mit den Bildern ist eine super Idee, allerdings tritt es auch auf, wenn keine Reifen, bzw. Felgen am Auto montiert sind.

    Werde nochmals alles probieren, habe dieses Problem auch schon hier im Forum gefunden, allerdings war es da am Vorderrad und das Zahnrad war abgeschält.
    Bei mir ist aber alles in Ordnung.

    Schau mal nach und werde Berichten!
    Vielen Dank für die Unterstützung!!

    Viele Grüße

    Björn

  • bei mir war es dieses Teil

    Link

    TRX-4 Defender red, TRX-4 Defender green, TRX-4 G500 black, TRX-4 G500 blue, TRX-6 G63 black, TRX-6 G63 grey, X-Maxx 8s orange, X-Maxx 8s Ford F-150 Raptor

  • Ja genau, das hatte ich gelesen!
    Danach habe ich alles zerlegt:lol!!::lol!!:
    Aber bei mir schaut es in diesem Fall, leider nicht so aus, sonst hätte ich dank Deiner Erfahrung die Lösung.

    Aber Danke für den Link.

  • Rechtes Hinterrad festhalten dann muß linkes drehen,linkes festhalten dann muß rechtes drehen.Dann ist zumindest der Antrieb intakt.

    Was bedeutet RC Trailriding? Ganz klar:Zerkkratzt von Dornenbüschen,von Zecken gestochen,kniend im Bach von Spaziergängern belächelt immer auf der Jagd nach dem Abenteuer in 1:10!:D


    Auch unterwegs off und on road auf Suzuki Samurai und Beta Alp