Lipo wird nicht ganz voll geladen

  • Hallo Zusammen


    Ich besitze diese Lipo-Akkus Maxamps.com 3250.
    Zum laden benutze ich dieses Ladegerät Graupner Ultramate 16 S.


    Die Akkus wurden bisher noch nicht gebraucht.
    Habe sie nur ein paar mal geladen bzw. entladen.


    Entladen tue ich mit 1000-1500 mAh und laden mit 1500-2000 mAh.
    Beim entladen nicht unter 3.3 Volt.
    Die Akkus werden beim laden nicht über 3000 mAh geladen.


    Jemand eine Idee, was es sein kann? Oder ob es normal ist, weil die Akkus neu sind?


    Das ganze wurde auch mit diesem Lader gemacht.
    Mit diesem Lader wurden die Akkus mit 3250 mAh geladen.
    Ist automatisch bei diesem Gerät.


    Danke

  • Dein Ladegerät kann nur mit max 300 mäh balancen. Ist wohl zu wenig wenn du mit mehr wie 1.5 Ah lädst. Probiere mal, mit angeschlossenem Balancerkabel im Balance-Laprogramm mit 500 mAh zu Laden.


    Vielleicht hilfst ja....

  • Stimmt, so ist es. Es hat nur 50W im 220V und im 12V hat es 80W.
    Ich hatte auch den Lader und er hat sich in eine Rauchwolke aufgelöst. :rolleyes: 2,2Amp. bei 6S im 12V Betrieb am Netzteil waren drinn.


    3000mAh sind auch zu viel, optimal sollten immer 30% drinn bleiben, 2300 wären genug um den Lipo nicht auf Dauer zu schädigen.

  • warum denn? (entladen wird im Heli oder Auto) :D


    Der LKW / Pajero fährt noch nicht. :D:Heul:


    Zitat von »Hyper8Dn«laden mit 1500-2000 mAh.


    2000 mAh dauert doch so lange, 1 C wäre optimal


    Habe doch Zeit :D .Wenn es schnell gehen muss, wird dies denke ich auch gemacht.


    Nach ca. zehn Ladungen ist der Lipo im Bestzustand.


    Dein Ladegerät kann nur mit max 300 mäh balancen. Ist wohl zu wenig wenn du mit mehr wie 1.5 Ah lädst. Probiere mal, mit angeschlossenem Balancerkabel im Balance-Laprogramm mit 500 mAh zu Laden.


    Meinst Du im Lager Programm? Hmm gaube nicht, dass es am Balancer liegen kann.Nicht böse gemeint :thumbup: .
    Dies steht in der Anleitung.
    -----------------------------
    Lithium-Manuell-Programm
    Bei diesem Programm wird der Akku mit dem eingestellten
    Ladestrom aufgeladen.
    Vor dem Anstecken des zu ladenden Akkus wird mit den INC/ DEC-Tasten der Ladestrom (0,1...10,0A, links im Display)
    und nach dem Drücken der ENTER-Taste wird mit den INC / DECTasten
    die Kapazität des Akkus eingestellt (50 ... 9900mAh,
    rechts im Display). Bei Überschreitung der eingestellten Kapazität
    um 10% wird der Ladevorgang aus Sicherheitsgründen
    abgebrochen.


    Beim Laden wird der Anschluss des Balancersteckers aus Sicherheitsgründen dringend empfohlen!
    Wird der Akku anschließend an das Ladegerät angeschlossen und der Ladevorgang gestartet, so
    beginnt der Ladestrom von 0,00 A an langsam bis an die eingestellte Begrenzung anzusteigen.
    Wundern Sie sich jedoch nicht, wenn der von Ihnen eingestellte Ladestrom nicht erreicht wird, denn das
    Ladeprogramm überwacht ständig die Batteriespannung und verhindert so ein aufblähen des Akkus,
    solange die Spannungen der Zellen eines Akkupacks gleich sind. Bei angeschlossenem Balancerstecker
    werden die einzelnen Akkuzellen automatisch angeglichen.
    Der Ladestrom wird automatisch reduziert, wenn die Entladeschlussspannung einer Zelle erreicht ist.
    Beträgt der Ladestrom etwa 1/10 des eingestellten Stromwertes, so wird der Ladevorgang beendet und
    wird im Display durch den Schriftzug „ENDE.“ abwechselnd mit dem Ladestrom angezeigt.
    ---------------------------
    Kann es mir nicht mit dem Balancer vorstellen.Warum? Wieso sollte man dann die Ampere Zahl einstellen können :scratch:


    Wird der Akku anschließend an das Ladegerät angeschlossen und der Ladevorgang gestartet, so
    beginnt der Ladestrom von 0,00 A an langsam bis an die eingestellte Begrenzung anzusteigen.


    Dies macht er bei mir aber nicht :scratch: .Lädt direkt mit der eingegeben Ampere Zahl.


    3000mAh sind auch zu viel, optimal sollten immer 30% drinn bleiben, 2300 wären genug um den Lipo nicht auf zu schädigen.


    Die 3000mAh werden nicht beim entladen aus dem Akku "gesaugt" da werden wie Du schon sagts. ca. 2300 mAh raus geladen.



    Danke für eure Hilfe :thumbup::thumbup:
    :thumbup::thumbup::pray:

  • Hast du schon mal den Vollzustand der Lipos mkit nem Lipotester gecheckt? (diese 15,- Ebay Teile, die dir in Prozent anzeigen, wie voll dein Lipo ist?)
    Ich hab in meine 4000mAh Lipos sehr selten auch 4000 mAh geladen bekommen... Meistens nur so 3200 mh wenn der Lipocuttoff des Reglers eingesetzt hat.
    Mit einem Lipotester kannst du die Zellenspannung und Differenz prüfen, so kann man gleich sehen wo der Hase im Pfeffer liegt....


    Lädst du mit Balancerkabel oder ohne?

  • Bei diesem tollen "Luxuslader" kann man ja auch ne ganze Menge einstellen, in diesem Testbericht auf SDeite 2 oben rechts unter den 2 Bildern


    http://www.graupner.de/mediaro…_Ultramat_16S_AV_0910.pdf


    wird hierauf hingewiesen
    (Abhängig vom gewählten Akku-Typ können auch die Abschaltspannungen frei eingestellt werden)
    ..und eventuell vertauscht man da auch leicht mal Lipo und LiFe Werte, das könnte theoretisch auch sein...


    Lipotester:
    In der Bucht gibts diese unter Smartguard Akku Tester zB die Artikel Nr. 230636355230 aber dein lader kann laut Bedienungsanleitung das auch alles, man muss sich nur mühsam durchs Menü quälen...


    Der Lader macht einen guten Eindruck, der sollte deinen Lipos "guttun" können :thumbup:

  • Jetzt geb ich auch mal mein Senf dazu.


    Lipos braucht man nicht zu entladen, und wenn mans machen will, dann auf 3.0v pro Zelle.


    Geladen wird immer mit 1C, was heißt bei 3250mAh, mindestens 3,2 Ah.


    Mich wunderts nicht das du denkst, die werden nicht voll, wenn du nur bis 3,3v pro Zelle entlädst, da ist der Akku ja noch lange nicht leer....


    Hoffe geholfen zu haben ;)


  • Den Tester, habe ich mir gerade in die Beobachtungsliste getan Danke :thumbup:
    Mit der Bedienunsganleitung sitze ich gerade vor dem PC :D:thumbup:





    Dank Dir.Endlade die Akkus zum pflegen.Deswegen auch "nur" bis 3,3 Volt. :scratch:
    Werde sie aber mal mit 3,0 Volt entladen und dann mit 3,2 Ampere voll laden.
    Wobei der eine Lader dies vom Freund gemacht hat mit 3,2 Ampere.
    Weiß nur nicht, mit wieviel Volt der Lader entladen hat.


    Danke :thumbup:

  • wenn du nur bis 3,3v pro Zelle entlädst, da ist der Akku ja noch lange nicht leer....


    Der darf ja auch nicht leer werden, auf Dauer hält er das nicht aus und bläht auf.



    Wusste nicht, dass es sowas gibt.Werde ich mal nach schauen. :thumbup:


    Mit Balancerstecker.


    Es gibt verschiedene Anschlüsse, bei dir in den Lader passen nur Graupner und Kokam Balancer. Bei deinen Akku tippe ich mal auf JST-XH.(Turnigy, Zippo usw.)


    PS. Ich habe mir den Akku mal angeguckt, der ist ja so teuer? Wegen Wasserdicht? Oder weil da 150C steht?

  • Quote

    Mit der Bedienunsganleitung sitze ich gerade vor dem PC


    und haste den Lader mal am PC angeschlossen ?
    Ist das nur für Upgrade´s des Lader sinnvoll, oder kann man mit ne
    Software auch den Lader am PC Ladevorgänge einstellen und abspeichern ?


    ;)

    Zwei Dinge sind unendlich: Das Universum und die menschliche Dummheit. Aber beim Universum bin ich mir nicht ganz sicher.

    (vermutlich Einstein)


    WER SCHWEIGT, stimmt nicht immer zu. Er hat nur manchmal keine Lust mit IDIOTEN zu diskutieren.

    (Garantiert von Einstein)

  • FG-Driver hat Recht!!


    Bei 3,3V ist der Lipo nicht leer, also geht auch nicht die gesamte angegebene Kapazität rein! :finger:


    Lipos 'pflegt' man nicht, man nutzt sie!
    Das ganze Laden/Entladen schadet ihnen nur, helfen tuts nur dem Verkäufer!


    Und wenn sie länger nicht benutzt und wirklich was Gutes tun willst, dann bringe sie auf ca. 40% Ladezustand und laß sie ihn Ruhe.



    Übrigens:
    Die Energie, die das Ladegerät verbraucht, ist nie die Energie die im Akku landet.


    -Die meisten Balancer vernichten Strom, statt ihn umzuverteilen
    -Die Wärme, die beim Laden entsteht, ist verlorene Energie
    -sonstige chemische Verluste
    -Eigenverbrauch Lader/Balancer


    Eine echte Kapazitätsmessung ist deshalb nur beim Entladen möglich! Und da auch nicht lapidar, da bei höherer Last die Spannung stärker einbricht und deshalb die nutzbare Kapazität kleiner ist. Wenn man dagegen mit einer 1W Glühbirne entlädt, wird man wesentlich mehr Akku-Kapazität nutzen können.


    Also:
    Akku auf 40-60% Füllstand bringen und in den Schrank legen.
    Alles ist gut und weitere Ladungen kosten nur Geld und bringen nichts! :wut:


    Wenn Dein Karren mal fährt, dann lade den Akku voll und hab Spaß! :headbang:


    Viele Grüße
    Martin

    "I am the Greatest" Muhammad Ali

  • Hallo Zusammen


    Danke für eure Hilfe. :thumbup:


    Finde den Preis ok. Am Akku möchte ich nicht sparen. :scratch::oops:
    Mir ging es darum, das der Akku Wasserdicht ist.
    Und weil der Akku schön schmal ist.


    Werde jetzt mal einen Akku bis 3 Volt entladen und dann mit 3.2 Ampere voll laden.
    Sobald ich was weiß, werde ich berichten.


    Ladegerät hängt am Pc. Alles ok mit dem Akku
    Beide Zellen haben gerade 3,849 Volt.
    Danach wird der Akku mit Lager-Programm geladen und weg gelegt :thumbup:


    Danke :thumbup:

  • Lipos braucht man nicht zu entladen, und wenn mans machen will, dann auf 3.0v pro Zelle.


    Mich wunderts nicht das du denkst, die werden nicht voll, wenn du nur bis 3,3v pro Zelle entlädst, da ist der Akku ja noch lange nicht leer....

    FG-Driver hat Recht!!


    Bei 3,3V ist der Lipo nicht leer, also geht auch nicht die gesamte angegebene Kapazität rein! :finger:


    Da sind die Lipo-Experten und Leute mit langjähriger Erfahrung aber ganz anderer Meinung. Unter 3,3 - 3,5 V sollte man nicht entladen, wenn man möglichst lange was vom Lipo haben will. Außerdem bricht die Spannung in diesem Bereich sehr schnell ein, so dass die zusätzliche Kapazität, die man vielleicht noch herausholen kann, minimal ist.


  • Es ist ein kleiner Unterschied zu den Zellen.Ist der noch ok?


    Ist bei meinen Turnigy und Zippy auch so, wobei ich sie nie so weit entlade. Jetzt würde ich sie aber in den Lagerzustand bringen und erst wieder laden, wenn du sie wirklich brauchst. Sonst hast du zum Fahren kaum noch Zyklen übrig .... :lol!!:


  • Ist bei meinen Turnigy und Zippy auch so, wobei ich sie nie so weit entlade. Jetzt würde ich sie aber in den Lagerzustand bringen und erst wieder laden, wenn du sie wirklich brauchst. Sonst hast du zum Fahren kaum noch Zyklen übrig .... :lol!!:


    Werde den Akku jetzt in den Lagerzustand bringen.Werde Berichten


    Es hat keinen Unterschied, ob ich den Akku bis 3 Volt pro Zelle runter lade oder "nur" 3,3 Volt pro Zelle.


    Dies ist das Ergebnis 3012 mAh und 4,2 Volt pro Zelle.Was sie auch haben sollen.
    Das Ladegerät hat mit 3,2 Ampere angefangen, den Akku zu laden.Fährt die Amperezahl dann immer weiter runter.