Mein CMX Pickup ist endlich da

    • CMX

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Beim RTR Modell sind zwar ein paar wenige Aufkleber dabei, die mir persönlich gar nicht zusagen. Er sieht auch so schön genug aus.
      Ein Aufkleber könnte aber trotzdem dran und zwar so etwas ähnliches


      einen weißen Aufkleber mit Chevrolet? Hat jemand einen Aufkleber, den er nicht mehr braucht?
      LG Holger

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Bukoman ()

    • So gestern ging es weiter. Konnte nun auch die Vorderachse mit Kugellagern ausstatten.
      Aber warum sagt keiner, das man das größere Kugellager beim zusammenbau direkt mit drauf setzen muss.
      Konnte dann so nochmal anfangen, weil beim auseinandernehmen, der größere Gleitring gut über den kleineren Gleitring passte. Nur bei den Kugellagern geht das nämlich nicht mehr.
      Es sagt einer, bau Dein Auto auseinander und Du wirst es so besser kennenlernen. - Richtig das stimmt so zu 100%.
      Musste ja auch an der Vorderachse das Getriebe zerlegen. Nun weiß ich, wie alles funktioniert.

      Dann mache ich mich mal daran die Vorderachse wieder ans Fahrwerk zu montieren.
      LG Holger
    • Hallo Holger,

      da ich im www. nichts finde, kannst Du mir sagen, was für eine
      Elektrik verbaut ist?
      Also Regler und Servo.
      Bin nämlich am Überlegen, mir das Teil auch zu bestellen, da meine Clod-Karo
      draufpassen würde...
      Wieviel Platz ist noch unter der Ladefläche?
      Könnte man da ein Drop Bed machen?

      Danke schonmal für Deine Antwort!

      Gruß!
      Frank
      Der tut nix, der will nur spielen...

      Ich bin sehr spontan - man muß mir nur genügend Zeit geben!
    • Hallo Frank,

      Wiwe Du auf Seite 1 gelesen hast, ist da ein MST 54-35T Motor drin. Dann ist da drinnen:

      Savöx Servo SC-0252MG
      MST XB60 Brushed ESC

      Platz hast Du 38mm vielleicht auch 39mm vom Unterboden bis zur Strebe. Ich hoffe man kann es erkennen. Aber die Stützen sind sehr weit in der Mitte.


      So ich hoffe Du holst Dir auch das Teil, denn ich bin damit zufrieden.
      LG Holger
    • Hallo Holger,

      vielen Dank für die Infos!


      Bukoman schrieb:

      So ich hoffe Du holst Dir auch das Teil, denn ich bin damit zufrieden.
      Reizen tät der mich schon! Aber, wenn, dann dauert das evtl. noch was!
      Hab' nämlich, eigentlich, genug "Baustellen"!
      ( Aber, so ein RTR würde ja sofort fahrbereit sein... Grübel, Grübel...
      und, soo teuer ist der ja auch nicht... Grübel, Grübel.. :evil: :saint: )


      Gruß!
      Frank
      Der tut nix, der will nur spielen...

      Ich bin sehr spontan - man muß mir nur genügend Zeit geben!
    • Nun hab ich alles wieder zusammengebaut. Da wollt ich doch eben die erste Testfahrt machen.
      Geschaut ob Bumper richtig stehen. Ok auf NiMH gesetzt. Akku dran, Funke an ........
      Regler ist nur Rot am blinken. Kein Servo Ausschlag, kein Motor dreht.
      Ich geärgert, Frau nochmehr. Hmm, woran kann es liegen? Weiß einer Rat?
      LG Holger
    • So danke für Euro Antworten / Hilfe. Huch hat ja keiner geschrieben ...

      Aber hab mir helfen können. Hab nochmal alles zerlegt um an dien Empfänger zu kommen.
      Hab nochmal auf die Skizze geschaut, die ich gemacht habe. Genauso hab ichs auch wieder eingebaut.
      So würde ein RTR auch nie fahren können. Selbst die Leute haben Motor auf Kanal 4 und Servo auf Kanal 3
      gesteckt. Also Motor auf Kanal 2 und Servo auf Kanal 1. Siehe da. der Motor zuckt und läßt die Räder drehen.
      Auch ein Servo Ausschlag ist da. Wenn zwar nicht so doll, wie ich es bei manchen Movies sehe.

      Ist das normal? Bei vorwärts gehts direkt los. Nun möchte ich zurück, Hebel nach oben - nix. Erst beim zweiten mal Hebel hoch fährt er zurück.
      Hab das BEC mit Bremse stehen. Morgen mal ohne Bremse probieren.
      Auch steht das BEC mit Lipo Akku, obwohl ich NiMH habe. Soll man das umstellen, damit er besser fährt?
      LG Holger
    • Hallo Holger,


      Bukoman schrieb:

      Hebel nach oben - nix. Erst beim zweiten mal Hebel hoch fährt er zurück.
      Hab das BEC mit Bremse stehen.
      Wenn der ESC auf Vorwärts-Bremse-Rückwärts gestellt ist, bremst das Auto zuerst, wenn Du den
      Gashebel nach vorne drückst und beim zweiten Mal fährt es erst rückwärts.

      Stellst Du den ESC auf Vorwärts-Rückwärts geht es vom Vorwärtsgang ohne Bremse direkt
      in den Rückwärtsgang.


      Bukoman schrieb:

      Auch steht das BEC mit Lipo Akku, obwohl ich NiMH habe. Soll man das umstellen, damit er besser fährt?
      Das weiß ich leider nicht, aber wenn der ESC die NimH-Einstellung hat, mach es doch einfach...


      Gruß!
      Frank
      Der tut nix, der will nur spielen...

      Ich bin sehr spontan - man muß mir nur genügend Zeit geben!
    • Huhu, habs gut hinbekommen. Der Pickup fährt nun wie er soll.
      Hab die Einstellung auf NiMH gestellt. Und fahre mit F/B/R. Das finde ich im Moment gut. Dann stopt er nicht so abrupt. Muss man im Gelände nochmal testen. Aber mit dem Lenkeinschlag da ist an der Funke ein fitzelkleiner Knopf. Hab gedacht, der ist für den 3. Kanal. Nein, der ist um den Leinkeinschlag zu dezimieren bzw. zu erhöhen. Hab natürlich alles gegeben, und muß sagen er lenkt und fährt richtig gut.

      Dann wünsch ich Euch "Frohe Osterfeiertage" und hoffe bald gehts los mit den Ausfahrten.
      LG Holger
    • War gestern in einer Druckerei und wollte wissen, was ein kleines Schild für die Heckklappe/Ladeklappe auf durchsichtiger Folie kosten würde. Antwort: 15,- Euro. Dies war mir doch etwas zu viel. Also wartete ich aud Karfreitag.
      So hatte heute ein wenig Zeit und habe mit Word ein paar Embleme und Nummernschilder gemacht, da man in Deutschland ja nicht ohne fahren darf.

      LG Holger