Ungeahnte Motorenprobleme

    • Hi
      Könnte es sein , das die Kolecktornuten sich mit Kohlenstaubschlamm und anderem Dreck zugesetzt haben ?
      Dadurch werden die Kolecktorkontackte gebrückt und der Motor läuft nicht mehr sauber oder sogar garnicht mehr.
      Probier diese mal mit einem spitzen Gegenstand vorsichtig frei ( sauber ) zu kratzen und dann neue , nicht aufgeweichte Kohlen nehmen.

      Gruß Volker
      Geht nicht gibt´s nicht.
    • in de

      halfscaler schrieb:

      Hi
      Könnte es sein , das die Kolecktornuten sich mit Kohlenstaubschlamm und anderem Dreck zugesetzt haben ?
      Dadurch werden die Kolecktorkontackte gebrückt und der Motor läuft nicht mehr sauber oder sogar garnicht mehr.
      Probier diese mal mit einem spitzen Gegenstand vorsichtig frei ( sauber ) zu kratzen und dann neue , nicht aufgeweichte Kohlen nehmen.

      Gruß Volker
      in der Tat, ja. Ich hab die soweit ich es geschafft habe sauber gemacht.

      Bin auf der Arbeit und lass die Kollektoren abdrehen. Danach geh ich noch mal mit der Zahnbürste in die Nuten.
      Respekt ist für alle da!
    • Also, dem Novak ist auf normalem Wege nicht zu helfen. Da sich dieser nicht gewaltfrei öffnen lässt lege ich den erst mal zur Seite. Der LRP lag am längsten und hat, wie sich auf der Drehbank zeigte, ne gewaltige Unwucht, oder gar einen Treffer an der Welle. An seiner Stelle läuft da jetzt der 35T Anker von einem Testmotor von Conrad. Tröpfchen Öl auf die Lager, den Anker im Magnetfeld zentriert.... Erste Sahne!

      Um den Tekin kümmern ich mich noch. Sollte aber einfach werden.

      Danke für die vielen, guten und hilfreichen Tipps.

      Hat mir eine Menge Geld gespart.

      Gruß Chris
      Respekt ist für alle da!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von lowspeed ()

    • Oh.... interessant!

      Was möchtest du dafür haben, außer Versand?

      Irgendwo liegt noch so ein verbrannter Anker der bei gewickelt werden müsste.
      Darauf hätte ich Lust.

      Allerdings wurde mir davon dringend abgeraten, da nach dem Wickeln das Wuchten kommt... naja...

      Naja...
      Respekt ist für alle da!
    • lowspeed schrieb:

      Allerdings wurde mir davon dringend abgeraten, da nach dem Wickeln das Wuchten kommt... naja...
      Nicht zwangsläufig. Bisher war bei meinen Ankern >50T ein Wuchten nie nötig, die liefen alle schön rund, bzw. hat sich ( bei den geringen Drehzahlen ) eine evt. vorhandene Unwucht kaum bis gar nicht bemerkbar gemacht.

      Man muss nur drauf achten, das der Spenderanker komplett frei von allen Rückständen wie Wuchtmasse / Schutzlack / Epoxy / Lot ist und nicht bereits mal durch Materialwegnahme gewuchtet wurde ( dann muss man mit ziemlicher Sicherheit wuchten ).

      Wenn man dann noch einigermassen sauber wickelt ( dabei ja nicht verzählen ! :cursing: ) und gleichmässig verlötet, sollte man eigentlich ohne wuchten auskommen. So zumindest meine Erfahrung.

      Aber selbst wenn, sei es weil es tatsächlich eine gröbere Unwucht gibt oder man es einfach will, das Wuchten ist kein Hexenwerk und braucht auch kein teures Spezialmessdingens, das geht mit "Hausmitteln". Die Schwerkraft sagt einem schon, wo man Material wegnehmen oder Wuchtmasse beigeben muss.




      Gruss,
      Axel.

      deal with it...
    • @no mercy
      Im Konkreten geht es um den Anker eines 35T HD Tekin Motors.

      Dieser hat meinen 7.5kg LKW nicht überlebt. Wuchten durch Materialwegnahme war hier aber Programm....

      Möglicherweise hab ich im Winter mal Zeit um mich dem Thema zuzuwenden.

      Ist es in Ordnung wenn ich dir zu gegeber Zeit per PN Löcher in den Bauch frage?
      Respekt ist für alle da!