Anet A6 / A8 3D Drucker

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • hokus70 schrieb:

      Danke für die schnelle antwort. Dacht ichs mir dor das es vollkommen egal ist. Bei uns sagt man auch... ghupft wie ghatscht... auf deutsch: gesprungen wie gegangen...

      Lg
      nimm den PTFE Schlauch von Plastikrpint, so wie von Crashy Empfohlen.
      Ich kaufe nur dort ein, da der Markus nur wirklich gute Dinge verkauft. Auch LM8UU aus deutscher Produktion, und alles was man als Hochpräzise bezeichnet, und dabei noch günstig.
      Ich habe fast alles für meinen MK2 dort gekauft vom Motor über Düsen bis zu Lagern und elektronik.
      Feiner LAden, und der Besitzer ist mittlerweile ein guter Freund von mir.

      Wer übrigens bei 3DDC einen Account hat, schreibt dem Plastik Print Markud eine Mail und dann bekommt Ihr automatisch 10% Rabatt.

      Wenn du den PTFE Schlauch von Ali nimmst, dann viel Spaß beim nächten Wechsel in ein paar Wochen, oder wenn du zwischendruch mal ABS druckst in ein paar Tagen.
      Ich habe über die Jahre schon allesan PTFE ausprobiert wa es gibt, und eins weiß ich. Ich kann nichts von Ali empfehlen, aber so wirklich absolut nichts.

      Und soweit seid Ihr noch nicht, das Ihr nen V6 ohne PTFE mit Mapa Düse fahren könnt, da müsst Ihr erst noch ein wenig üben :)
    • SMGSpeedy schrieb:

      Ich habe jetzt doch meinen ersten Calibration-Cube geschafft :D

      Wie nicht anders zu erwarten, habe ich totale X- und Y-Wobble... Z als solches sieht eigentlich in Ordnung aus. Zum Teil führe ich das auf die liederlich gespannten Riemen zurück. Aber bevor nicht der neue ins Haus flattert, wollte ich daran erst mal nix großartig ändern.
      Wenn ich jetzt die restlichen X- und Y-Lager auf deutsche Fabrikate (LM8UU bzw LM8LUU) tausche, kann ich dann dem Wobbling auch merklich entgegensteuern oder liegt das allein an meinen schlechten Spannkünsten für die Riemen?
      Das leigt eher daran, das du tatsächlih versuchst, den China Riemen da drauf zu machen.Die gehen gar nicht und sollten garn icht erst verbaut werden.
      Hol die bei Plastikprint den Zahnriemen und auch direkt die LM8UU zum tauschen und du wirst sehen, das es deutlich besser wird.

      Im übrigen solltest du bei solchen Angaben, das der Cube Kacke aussieht auch direkt ein paar Angaben machen, um anderes auszuschließen. Am wichtigsten immer angeben, Temperatur, und Geschwindigkeit.
    • Dragonhart schrieb:

      Das geht runter wie ÖL :)
      Bitte gerne :D


      Dragonhart schrieb:

      Wer hier mitliest weiß, das es auch hier im Forum schon einige hitzige Diskussionen gab das man ja unbedingt diese Gummilager verbauen soll und das die das beste der Welt sind (Igus) und komischerweise schneißen die alle die wieder raus weil der Slip stop Effekt alles zunichte macht an Druckqualität. Hat man dann halt nen leisen Drucker der aber Kacke druckt, ist hja auch was.
      Ok, dazu muss ich vielleicht sagen, dass ich Mechatroniker bin und durchaus in technischen Sachen vorbelastet bin ;) Als ich das erste mal von Gleitlagern gelesen habe, konnte ich nur ungläubig gucken... Irgendwo hab ich letztens was gelesen, dass man sich über das zu verwendende Öl unterhält, damit die Haftreibung minimiert wird... *tztz* Aber lassen wir das lieber!


      Dragonhart schrieb:

      Speedy gehört jetzt auch dazu.
      Konnte mir, wie gesagt, vorher schon zusammenreimen, was wie warum passieren könnte...



      Dragonhart schrieb:

      Das leigt eher daran, das du tatsächlich versuchst, den China Riemen da drauf zu machen.Die gehen gar nicht und sollten garn icht erst verbaut werden.
      Hol die bei Plastikprint den Zahnriemen
      Gestern habe ich "endlich" den neuen Riemen (ich glaube irgendwas mit Neopren und Fieberglas) bekommen - fäßt sich wesentlich hochwertiger und weicher an.


      Dragonhart schrieb:

      und auch direkt die LM8UU zum tauschen und du wirst sehen, das es deutlich besser wird.
      Liegen schon lange rum...

      Vielleicht schaffe ich es zeitnah alles zu tauschen und mir den daraus resultierenden Fortschritt anzugucken.


      Dragonhart schrieb:

      Im übrigen solltest du bei solchen Angaben, das der Cube Kacke aussieht auch direkt ein paar Angaben machen, um anderes auszuschließen. Am wichtigsten immer angeben, Temperatur, und Geschwindigkeit.
      Das war mir hierbei nicht so wichtig... da ich den Drucker selbst eher als Hobby sehe, wollte ich in irgendeiner Form den Fortschritt dokumentieren... und das geht dann nur, wenn ich auch mal was im Auslieferungszustand ausprobiere. Nach den ganzen recherchen habe ich auch keinen "Überdrucker" erwartet, der mir Industriequalität liefern würde. Der A6 war eine bewusste Entscheidung zum Rumprobieren und -spielen. Wenn ich mal irgendwann soweit bin, dass ich genug von dem Zeug verstehe (manchmal bin ich da halt ziemlich naiv ;) ), kann man mal andere Prioritäten in Sachen 3D-Druck setzen. Bis dahin, komme ich dann eben mit den vielleicht mal hin und wieder blöd klingenden Fragen :D
    • Manchmal hasse ich meinen Drucker... neue Düse, kein billiges Filmabend, 0,1mm Qualität und was kommt raus?! So ein Müll... die anderen teile konnte ich auch wegschmeißen. 2,5h in den Wind geschossen... weis vielleicht jemand warum? Hat jemand auch so ein fehlerbild? Einstellungen sind Cura PLA Standard für 0,1mm
      Bilder
      • 4ACBCB5C-B7F4-4F4C-957B-9659A30806CC.jpeg

        330,9 kB, 1.600×1.200, 5 mal angesehen
      • image.jpg

        223,92 kB, 900×1.200, 3 mal angesehen
      Beste Grüße, endlich wieder aus Deutschland!!! monster :uglyyeah:

      Mitsubishi Colt-Rodeo V6
      ML55 AMG
      ORC Expedition G Wagon 1/8
    • Der Extruder ist quasi noch "Ab Werk" also Vorschub und Düse in einem Element.
      Im Anhang sind die Einstellungen.
      Das Objekt selbst ist von mir erstellt worden in Fusion 360.
      Bilder
      • Bewegung PLA 0,1mm.JPG

        20,37 kB, 393×215, 107 mal angesehen
      • Füllung PLA 0,1mm.JPG

        43,7 kB, 388×517, 2 mal angesehen
      • Gehäuse PLA 0,1mm.JPG

        48,48 kB, 396×598, 1 mal angesehen
      • Geschwindigkeit PLA 0,1mm.JPG

        43,03 kB, 386×465, 0 mal angesehen
      • Kühlung PLA 0,1mm.JPG

        29,78 kB, 398×326, 106 mal angesehen
      • Qualität PLA 0,1mm.JPG

        24,43 kB, 387×274, 105 mal angesehen
      • Sonderfunktionen, Experimentel PLA 0,1mm.JPG

        26,16 kB, 402×324, 105 mal angesehen
      • Stützstruktur, Druckplattenhaftung, Netzreperaturen PLA 0,1mm.JPG

        34,56 kB, 392×402, 0 mal angesehen
      Beste Grüße, endlich wieder aus Deutschland!!! monster :uglyyeah:

      Mitsubishi Colt-Rodeo V6
      ML55 AMG
      ORC Expedition G Wagon 1/8
    • Druck mal bitte was mit einem anderen Filament.
      Für mich sieht das ganz stark nach nem defekten Teflon Inliner aus.
      Wenn er mit anderem Filament das gleiche macht, musst du den Inliner überprüfen, da wirst du mit einstellen nichts toppen können.

      Man erkennt viel zu eindeutig, das das Filament im Fluss gestört ist.

      Die Einstellungen, die du gepostet hast, sehen erstmal nicht verdächtig aus.
    • Neu

      Sorry, bin raus.
      Hatte es versucht aber dann entnervt aufgegeben (nutzte Skynet). Da die Ergbenisse des Sensors nur Müll waren. Wollte dann auf BL Touch aber nach dem Einbau der Silikonpuffer levele ich fast nicht mehr...vielleicht jeden 10. Druck oder wenn ich etwas an der Nozzel fummeln musste. Dahr liegt der BL nun auch nur rum...
      Grüße DoMi
      MST CMX mit Range Rover "GOX 124" und Mercedes G-Klasse Body, RC4WD Defender 90 und ein Jeep ähnlich SCX10. Für die Kinder ein Tamyia Street Rover (DT-02). Youtube-Kanal gibts hier.